忍者ブログ

コメント

Windows XP用のDXVA Checker

Windows XPはDXVAチェッカーでサポートされなくなりました。 リストの作成時に例外エラーが発生します。

あなたは、人々があなたのソフトウェアを他のウェブサイトでホストすべきではないと言います。 しかし、今、Windows XPのユーザーはDXVA Checker 3.14を入手するためにそれらのWebサイトにアクセスする必要があります。

3.14.0もWindows XPユーザーのためにあなたのウェブサイトからダウンロードするように要求することができますか?

--

Windows XP is no longer supported by DXVA Checker. It gives an exception error when creating the list.

You say that people should not host your software on other websites. But now, Windows XP users have to go to those websites to get DXVA Checker 3.14.

May I suggest that 3.14.0 also be made available to download from your website, for Windows XP users?

Re:Windows XP用のDXVA Checker

申し訳ありませんが、基本的に古いバージョンはサポート外で、
それをXP用に再公開する予定はありません。

  • Bluesky
  • 2017/11/17(Fri.)

カレンダー

06 2018/07 08
S M T W T F S
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20
22 23 24 25 26 27 28
29 30 31

ブログ内検索

忍者 P R

PR